Fallas en AWS Lambda
Incident Report for Fondeadora
Resolved
This incident has been resolved.
Posted Jun 13, 2023 - 16:05 CDT
Update
We are continuing to work on a fix for this issue.
Posted Jun 13, 2023 - 14:32 CDT
Update
Estamos presentando intermitencias debido a un error reportado con el servicio de Amazon Web Services (AWS).
Posted Jun 13, 2023 - 14:32 CDT
Identified
The issue has been identified and a fix is being implemented.
Posted Jun 13, 2023 - 14:19 CDT
Update
We are continuing to investigate this issue.
Posted Jun 13, 2023 - 14:19 CDT
Update
We are continuing to investigate this issue.
Posted Jun 13, 2023 - 14:16 CDT
Investigating
We are currently investigating this issue.
Posted Jun 13, 2023 - 14:09 CDT
This incident affected: 📱 App (Apps móviles), 💰 Depósitos (Depósitos por SPEI), and 💸 Transferencias.