Por el momento no es posible acceder a la app.
Incident Report for Fondeadora
Resolved
This incident has been resolved.
Posted Sep 09, 2022 - 02:10 CDT
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Sep 09, 2022 - 02:10 CDT
Update
We are continuing to investigate this issue.
Posted Sep 09, 2022 - 02:09 CDT
Investigating
[Debido a un mantenimiento programado, las transferencias, compras y depósitos estarán deshabilitados hoy viernes 9 de septiembre de 03:00 a 04:00 am. Todos los depósitos recibidos durante este periodo serán reflejados posteriormente. Gracias por tu paciencia.]
¡No te preocupes! Tu dinero está seguro, ya estamos trabajando para que pronto puedas acceder a tu app.
Posted Sep 09, 2022 - 02:09 CDT
This incident affected: 💰 Depósitos (Depósitos por SPEI), 📱 App (Apps móviles, Apertura de cuentas), and 💳 Compras con tarjeta, 💸 Transferencias.